Hvilken perativsystem version er nødvendig for appen?

Oprettet af First Line, Ændret den Wed, 18 Oct 2023 kl. 01:59 PM af First Line

Du skal have den nyeste Apple iOS 13 eller Google Android version 7 for at appen skal fungere.

Var denne artikel nyttig?

Fantastisk!

Tak for din feedback

Beklager, at vi ikke var nyttige

Tak for din feedback

Fortæl os, hvordan vi kan forbedre denne artikel!

Vælg mindst én af grundene

Feedback sendt

Vi sætter pris på din indsats og vil forsøge at rette artiklen